兼职档案员归档文件材料的扫描要求
 
2010/06/11

1.图片生成:

“文件”—→“导入”—→选定扫描仪—→选定参数(分辨率最低100×100,模式彩色,ADF/Flat bed,调整Brightness光亮度和Contrast对比度,等)—→“扫描”—→完成。

 

2.图片调正:

右键点击“吸管”—→选中“度量工具”—→在图片中拉与文字平行的直线—→点击“图像”—→选中“旋转画布”—→选中“任意角度”—→点击“好”—→完成。

 

3.图片切割:

点中切割符号—→在图片中取所需的方形后点击两下—→完成。

 

4.图片处理:

(1)“图像”—→“图像大小”—→“像索大小”—宽度

600800)—→导航器放大到200%时图片比较清晰

(2) “图像”—→“调整”—→“自动色阶/自动对比度”或“色阶”(手动)

(3)“存储为”—→选定“JPEG”格式—→保存—→“JPEG选项”—→“大小”(90150,近100

 


 

[关闭本页]